Set Home| Set Favorite|

WPS Office Forum

 Forgot password?
 Register
Search
View: 171|Reply: 0

Disabling auto capitalisation

[ Promote this link! ]
Post time: 2017-02-12 16:36:41
| Show all posts |!read_mode!
Hello,

I'm writing in Swedish and every time I want to write "i" wps writer turns it into "I" (auto capitalising), this is super annoying as it's a very common word (meaning "in").

Is there anyway to turn this off? I have already turned off the automatic feature for first-letter-of-sentence captilisation.

Thanks a bunch!

//Sebastian
Reply

Use magic Report

You have to log in before you can reply Login | Register

Points Rules

Dark room|Mobile|Archiver|WPS Office   

2017-03-27 14:41 GMT+8 , !processed_in! 0.058483 !seconds!, 10 !queries! .

Powered by Discuz! X3.2

Release 20151208, © 2001-2017 Comsenz Inc.

MultiLingual version, Rev. 469, © 2009-2017 codersclub.org

!fastreply! To Top !return_list!